Add Coercion.lhs
[ghc-hetmet.git] / libraries / configure.ac
index 5ceb887..0153579 100644 (file)
@@ -32,5 +32,11 @@ fi
 if test -d time; then
   AC_CONFIG_SUBDIRS(time)
 fi
+if test -d unix; then
+  AC_CONFIG_SUBDIRS(unix)
+fi
+if test -d regex-posix; then
+  AC_CONFIG_SUBDIRS(regex-posix)
+fi
 
 AC_OUTPUT