config in regex-posix too
[ghc-hetmet.git] / libraries / configure.ac
index 5ceb887..4c4934c 100644 (file)
@@ -32,5 +32,8 @@ fi
 if test -d time; then
   AC_CONFIG_SUBDIRS(time)
 fi
+if test -d regex-posix; then
+  AC_CONFIG_SUBDIRS(regex-posix)
+fi
 
 AC_OUTPUT